ВСЕ ДЛЯ ВАШЕЙ БЕЗОПАСНОСТИ!

  • +7 (7212) 505-801, 504-355Заказать звонок
    Заказать звонок

    Оставьте Ваше сообщение и контактные данные и наши специалисты свяжутся с Вами в ближайшее рабочее время для решения Вашего вопроса.

    Ваш телефон
    Ваш телефон*
    Ваше имя
    Ваше имя
    Защита от автоматического заполнения
    Введите символы с картинки*

    * - Поля, обязательные для заполнения

    Сообщение отправлено
    Ваше сообщение успешно отправлено. В ближайшее время с Вами свяжется наш специалист
    Закрыть окно
  • Избранное Нет товаров
  • Сравнение Нет товаров
  • Моя корзина 0 В корзине пусто
Каталог товаров
Подписка на новости магазина

Подпишитесь на рассылку и получайте свежие новости и акции нашего магазина.

S20 Yeastar IP-АТС
Yeastar

Описание товара:

IP-АТС, пользователей до 20 внутренних абонентов, одновременные вызовы 10 (MAX), голосовая почта 5000 мин на встроенную flash-память, поддерживаемые интерфейсы До 4 аналоговых портов, используя модули S2, O2 и SO До 4 BRI портов, протокол SIP 2.0 (RFC3261) и IAX2, транспорт UDP, TCP, TLS, аудиокодеки G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, видеокодеки H263, H263P, H264, MPEG4, факс Т.38, G.711 Passthrough, режим DTMF In-band, RFC4733, RFC2833, SIP INFO, процессор i.MX8M Mini 1.8GHz ARM Cortex-A53 x 4 400MHz Cortex-M4, microSD-карта для записи разговоров 1 слот, размер 160х160х30 мм, вес 300 гр
Характеристики:
МОДЕЛЬ
S20
ПРОИЗВОДИТЕЛЬ
Артикул
S20

Описание товара

Yeastar S20 — IP-АТС для офисной IP-телефонии. Ключевые параметры: пользователей до 20 внутренних абонентов, одновременные вызовы 10 (MAX), голосовая почта 5000 мин на встроенную flash-память, поддерживаемые интерфейсы До 4 аналоговых портов, используя модули S2

Устройство работает в составе офисной IP-телефонии и совместимо с IP-АТС и облачными сервисами телефонии по протоколу SIP.


✅ Основные характеристики

  • Пользователей: до 20 внутренних абонентов

  • Одновременные вызовы: 10 (MAX)

  • Голосовая почта: 5000 мин на встроенную flash-память

  • Поддерживаемые интерфейсы: До 4 аналоговых портов, используя модули S2, O2 и SO До 4 BRI портов

  • Протокол: SIP 2.0 (RFC3261) и IAX2

  • Транспорт: UDP, TCP, TLS

  • Аудиокодеки: G711 (ALAW/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC

  • Видеокодеки: H263, H263P, H264, MPEG4

  • Факс: Т.38, G.711 Passthrough

  • Режим DTMF: In-band, RFC4733, RFC2833, SIP INFO

  • Процессор: i.MX8M Mini 1.8GHz ARM Cortex-A53 x 4 400MHz Cortex-M4

  • MicroSD-карта для записи разговоров: 1 слот

  • Размер: 160х160х30 мм

  • Вес: 300 гр

  • Питание: AC100-240В ~ 50/60Гц, DC 12В 1 A макс

  • Потребляемая мощность: 1.8-10.6 ватт

  • Рабочая температура: 0°C до 40°C


✅ Условия эксплуатации

  • Рабочая температура: 0°C до 40°C

  • Питание: AC100-240В ~ 50/60Гц, DC 12В 1 A макс

  • Потребляемая мощность: 1.8-10.6 ватт

  • Вес: 300 гр


✅ Области применения

  • Офисы и колл-центры

  • Ресепшн и переговорные

  • Гостиницы и предприятия


✅ Преимущества

  • Официальная продукция Yeastar, поставка в Казахстане через MegaMix

Характеристики

ОБЩЕЕ
МОДЕЛЬ S20
ПРОИЗВОДИТЕЛЬ Yeastar
Прочие
Артикул S20
Добавить отзыв
Ваша оценка:
Отправить отзыв

Похожие товары (5)

Наличие в магазинах

Название График работы Телефон Наличие
Склад — Алматы (г. Алматы) Пн.-Пт. с 9:00 до 18:00, Сб.-Вс. выходной достаточнодостаточно
загрузка карты...
S20 Yeastar IP-АТС
Нашли дешевле

Ваше имя
Ваш телефон*
Электронная почта
Название товара*
Защита от автоматического заполнения
Введите символы с картинки*

* - Поля, обязательные для заполнения

Сообщение отправлено
Ваше сообщение успешно отправлено. В ближайшее время с Вами свяжется наш специалист
Закрыть окно
Купить в один клик
Заполните данные для заказа
Запросить стоимость товара
Заполните данные для запроса цены
Запросить цену Запросить цену