Каталог товаров
-
Видеокамеры
-
Видеорегистраторы
-
Тепловизоры
-
Видеодомофоны
-
Контроль доступа
-
Охранно-пожарная сигнализация
-
Умный дом
-
Сетевое оборудование
-
Мониторы и визуализация
-
Аксессуары
-
Системы хранения
-
Кабель
-
Конференц системы и VoIP
-
Накопители информации
-
Серверы и ПО
-
Электроинструменты
Уточните категорию:
Фильтр по параметрам

Товары Yeastar
Сортировать по:
популярности
популярности
алфавиту
увеличению цены
уменьшению цены
Показать по:
30
30
60
90
TG800 Yeastar VoIP-GSM-шлюз на 8 GSM-линий
VoIP-GSM-шлюз на 8 GSM-линий, тип оборудования VoIP шлюз, порты и интерфейсы 1 × LAN Ethernet 10/100 BASE-T / 8 × GSM/CDMA/UMTS Channels / Antenna splitter, питание 100-240V, службы DDNS / NAT, поддержка протоколов FTP HTTP IAX2 NTP SIP 2.0 SSH, аудиокодеки G.711A/U-law G.722 G.723.1 G.726 G.729A
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | TG800 |
TG400 Yeastar VoIP-GSM-шлюз на 4 GSM-линии
VoIP-GSM-шлюз на 4 GSM-линии, тип оборудования VoIP шлюз, порты и интерфейсы 1 × LAN Ethernet 10/100 BASE-T / 4 × GSM/CDMA/UMTS Channels / Antenna splitter, питание 100-240V, службы DDNS / NAT, поддержка протоколов FTP HTTP IAX2 NTP SIP 2.0 SSH, аудиокодеки G.711A/U-law G.722 G.723.1 G.726 G.729A
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | TG400 |
TG200 Yeastar VoIP-GSM-шлюз
VoIP-GSM-шлюз, тип оборудования VoIP шлюз, порты и интерфейсы 1 × LAN Ethernet 10/100 BASE-T / 2 × GSM/CDMA/UMTS Channels, питание 100-240V, службы Cтатический IP-адрес / DDNS / NAT, поддержка протоколов FTP HTTP IAX2 NTP SIP 2.0 SSH, аудиокодеки ADPCM G.711 G.711A/U-law G.722 G.726 G.729A GSM Speex
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | TG200 |
EX30 Yeastar плата расширения
Плата расширения, порты 1 E1/T1/J1, сигнализация PRI, MFC R2, SS7, E&M, совместим с S100, S300, P560, P570
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | EX30 |
EX08 Yeastar плата расширения
Плата расширения, тип оборудования модуль расширения, порты и интерфейсы 8 × RJ11, цвет черный, дополнительные возможности добавляет ресурсы к основным IP-АТС до 4-х модулей Yeastar S2 до 4-х модулей Yeastar O2 до
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | EX08 |
D30 Yeastar DSP-модуль
DSP-модуль, тип оборудования модуль расширения, цвет черный, корпус пластик, дополнительные возможности Добавляет ресурсы к основным IP-АТС / +30 одновременных вызовов / +100 внутренних абоненто
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | D30 |
SO Yeastar Модуль расширения 1 FXS + 1 FXO для IP-АТС
Модуль расширения 1 FXS + 1 FXO для IP-АТС, порты 1 RJ11 FXS, 1 RJ11 FXO, обнаружение частоты вызова FXO 15~50 Гц, частота вызова FXS 25 Гц, вызывное напряжение 85 В, оконечное сопротивление 600 Ом, совместим с S412, S20, S50, S100, S300, P550, P560, P570
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | SO |
S2 Yeastar Модуль с 2-мя портами FXS
Модуль с 2-мя портами FXS, тип набора тональный
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | S2 |
O2 Yeastar Модуль с 2-мя портами FXO
Модуль с 2-мя портами FXO, порты 2 RJ11 FXO, обнаружение частоты вызова FXO 15~50 Гц, обнаружение напряжения в линии при вызове 30+ VRMS (эффективное напряжение сигнала), поддерживаемые режимы сигнализации FXO: двустороннее подключение к телефонной станции. FXSDN: предоставляет доступ к основным, совместим с моделями S412, S20, S50, S100, S300, P550, P560, P570
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | O2 |
GSM Yeastar Модуль
Модуль, тип оборудования модуль расширения, порты и интерфейсы 1 х GSM-канала (GSM 850/900/1800/1900МГц ), цвет черный, дополнительные возможности поддержка работы с голосовыми вызовами / поддержка работы с СМС-сообщениями / организация
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | GSM |
S300 Yeastar IP-АТС
IP-АТС, размер оперативной памяти 2048 MB, размер встроенной памяти 8192 MB, порты и интерфейсы 24 × аналоговых портов 6 × GSM/3G-портов 24 × BRI портов 6 × UMTS портов 3 х порта E1 1 × , питание 100-240V, 1,8A, видеокодек H.263 / H.264 / H263p / MPEG 4, поддержка протоколов IAX2 / SIP 2.0
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | S300 |
S100 Yeastar IP-АТС
IP-АТС, размер оперативной памяти 1024 MB, размер встроенной памяти 4096 MB, порты и интерфейсы 16 × аналоговых портов 6 × GSM/3G-портов 16 × BRI портов 6 × UMTS портов 2 х порта E1 1 × , питание 100-240V, 1,8A, видеокодек H.263 / H.264 / H263p / MPEG 4, поддержка протоколов IAX2 / SIP 2.0
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | S100 |
S50 Yeastar IP-АТС
IP-АТС, размер оперативной памяти 512 MB, размер встроенной памяти 4096 MB, порты и интерфейсы 8 × аналоговых порта 4 × GSM/3G-порт 8 × BRI портов 4 × UMTS порта 1 × LAN 1 × WAN, питание 100-240V, 0,6A, спецификация http://www.yeastar.com/download/Yeastar_S_Series_VoIP_PBX_Datasheet_en.pdf, видеокодек H.263 / H.264 / H263p / MPEG 4, поддержка протоколов IAX2 / SIP 2.0, аудиокодеки ADPCM G.711 G.722 G.726
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | S50 |
S20 Yeastar IP-АТС
IP-АТС, пользователей до 20 внутренних абонентов, одновременные вызовы 10 (MAX), голосовая почта 5000 мин на встроенную flash-память, поддерживаемые интерфейсы До 4 аналоговых портов, используя модули S2, O2 и SO До 4 BRI портов, протокол SIP 2.0 (RFC3261) и IAX2, транспорт UDP, TCP, TLS, аудиокодеки G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, видеокодеки H263, H263P, H264, MPEG4, факс Т.38, G.711 Passthrough, режим DTMF In-band, RFC4733, RFC2833, SIP INFO, процессор i.MX8M Mini 1.8GHz ARM Cortex-A53 x 4 400MHz Cortex-M4, microSD-карта для записи разговоров 1 слот, размер 160х160х30 мм, вес 300 гр
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | S20 |
P570 Yeastar IP-АТС на 300 абонентов
IP-АТС на 300 абонентов, пользователей до 300 внутренних абонентов. Расширяется до 500 с помощью DSP модуля D30, одновременные вызовы 60. Расширяется до 120 с помощью DSP модуля D30, голосовая почта 17400 мин. на встроенную flash-память, жесткий диск 2.5" SATA2*, поддерживаемые интерфейсы До 16 аналоговых портов, используя модули S2, O2 и SO До 16 BRI портов, протокол SIP 2.0 (RFC3261), транспорт UDP, TCP, TLS, аудиокодеки G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, видеокодеки H263, H263P, H264, MPEG4, VP8, факс Т.38, G.711 Passthrough, режим DTMF In-band, RFC4733, RFC2833, SIP INFO, процессор i.MX8M Mini 1.8GHz ARM Cortex-A53 x4 (4 ядра) 400MHz Cortex-M4
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | P570 |
TA810 Yeastar Шлюз
Шлюз, тип оборудования VoIP шлюз, порты и интерфейсы 8 × FXO Port / 1 × RJ-45 10/100 Mbps, питание 12V, 1A, службы Cтатический IP-адрес DDNS DHCP NAT PPPoE, поддержка протоколов FTP HTTP HTTPS IAX2 SIP 2.0 SRTP SSH TLS, аудиокодеки ADPCM
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | TA810 |
TA410 Yeastar Шлюз
Шлюз, тип оборудования VoIP шлюз, порты и интерфейсы 4 × FXO Port / 1 × RJ-45 10/100 Mbps, питание 12V, 1A, службы Cтатический IP-адрес DDNS DHCP NAT PPPoE, поддержка протоколов FTP HTTP HTTPS IAX2 SIP 2.0 SRTP SSH TLS, аудиокодеки ADPCM
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | TA410 |
P550 Yeastar IP-АТС на 50 абонентов
IP-АТС на 50 абонентов, тип устройства IP-АТС (IP PBX) для малого и среднего бизнеса, количество абонентов до 50, одновременных вызовов до 25, аналоговые порты до 8 FXS, до 8 FXO/BRI (модули), сетевой интерфейс Gigabit Ethernet, внешнее хранилище USB, безопасность TLS/SRTP, межсетевой экран, блокировка IP, управление Web, Yeastar Central Management, питание AC 100-240 В, 50/60 Гц, исполнение 1U, в стойку 19", пользователей до 50 внутренних абонентов, голосовая почта 8700 мин. на встроенную flash-память, поддерживаемые интерфейсы До 8 аналоговых портов, используя модули S2, O2 и SO До 8 BRI портов
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | P550 |
TA800 Yeastar Шлюз
Шлюз, тип оборудования VoIP шлюз, порты и интерфейсы 8 × FXS Port / 1 × RJ-45 10/100 Mbps, питание 12V, 1A, службы Cтатический IP-адрес DDNS DHCP NAT PPPoE, поддержка протоколов FTP HTTP HTTPS IAX2 SIP 2.0 SRTP SSH TLS, аудиокодеки ADPCM
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | TA800 |
TA400 Yeastar Шлюз
Шлюз, тип оборудования VoIP шлюз, порты и интерфейсы 4 × FXS Port / 1 × RJ-45 10/100 Mbps, питание 12V, 1A, службы Cтатический IP-адрес DDNS DHCP NAT PPPoE, поддержка протоколов FTP HTTP HTTPS IAX2 SIP 2.0 SRTP SSH TLS, аудиокодеки ADPCM
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | TA400 |
TA3200 Yeastar Шлюз
Шлюз, тип оборудования VoIP шлюз, порты и интерфейсы 32 × FXS Port / 1 × RJ-45 10/100 Mbps / 1 × 50 pin Telco / 1 × RS232, питание 100-240V, службы Cтатический IP-адрес DDNS DHCP PPPoE SNMP, поддержка протоколов FTP HTTP HTTPS IAX2 SIP 2.0 SNMP SRTP SSH TLS
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | TA3200 |
TA1600 Yeastar Шлюз
Шлюз, тип оборудования VoIP шлюз, порты и интерфейсы 16 × FXS Port / 1 × RJ-45 10/100 Mbps / 1 × 50 pin Telco, питание 100-240V, службы Cтатический IP-адрес DDNS DHCP PPPoE SNMP, поддержка протоколов FTP HTTP HTTPS IAX2 SIP 2.0 SNMP SRTP SSH TLS
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | TA1600 |
TA200 Yeastar Шлюз
Шлюз, тип оборудования VoIP шлюз, порты и интерфейсы 2 × FXS Port / 1 × RJ-45 10/100 Mbps / 1 × MicroUSB, питание 5V, 1A, службы Cтатический IP-адрес / DHCP / NAT / PPPoE, поддержка протоколов FTP / HTTP / SIP 2.0 / TLS, аудиокодеки G.711 / G.726 / G.729A, цвет черный, режим DTMF RFC 2833 / SIP INFO / In-band
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | TA200 |
TA100 Yeastar Шлюз
Шлюз, тип оборудования VoIP шлюз, порты и интерфейсы 1 × FXS Port / 1 × RJ-45 10/100 Mbps / 1 × MicroUSB, питание 5V, 1A, службы Cтатический IP-адрес / DHCP / NAT / PPPoE, поддержка протоколов FTP / HTTP / SIP 2.0 / TLS, аудиокодеки G.711 / G.726 / G.729A, цвет черный, режим DTMF RFC 2833 / SIP INFO / In-band
| ПРОИЗВОДИТЕЛЬ | Yeastar |
| Артикул | TA100 |



